<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta name="viewport" content="initial-scale=1.0,width=device-width"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<title>Photo of the Day &ndash; Whale Oil Beef Hooked | Whaleoil Media</title>
<link href="https://fonts.googleapis.com/css?family=Roboto:700" rel="stylesheet">
<link rel="stylesheet" href="https://www.whaleoil.co.nz/wp-content/themes/whaleoil/style.css?a=56" type="text/css" media="all"/>
<link rel="stylesheet" href="https://www.whaleoil.co.nz/wp-content/themes/whaleoil/print.css?a=2" type="text/css" media="print"/>


<link rel="canonical" href="https://www.whaleoil.co.nz/2017/08/photo-of-the-day-1131/"/>
<meta property="og:locale" content="en_US"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Photo of the Day &ndash; Whale Oil Beef Hooked | Whaleoil Media"/>
<meta property="og:description" content="A License to Kill Doctor &#8220;Double-O Swango&#8221; Joseph Michael Swango is a serial killer who, as a trusted doctor, had easy access to his victims. Authorities believe he murdered up to 60 people and poisoned countless others, including co-workers, friends, and his wife. Though American doctor Michael Swango appeared to be handsome and congenial in &hellip;"/>
<meta property="og:url" content="https://www.whaleoil.co.nz/2017/08/photo-of-the-day-1131/"/>
<meta property="og:site_name" content="Whale Oil Beef Hooked | Whaleoil Media"/>
<meta property="article:publisher" content="http://www.facebook.com/whaleoilblogger/"/>
<meta property="article:tag" content="Photo of the Day"/>
<meta property="article:section" content="General"/>
<meta property="article:published_time" content="2017-08-15T12:00:22+12:00"/>
<meta property="article:modified_time" content="2017-08-15T12:00:40+12:00"/>
<meta property="og:updated_time" content="2017-08-15T12:00:40+12:00"/>
<meta property="fb:admins" content="539986812"/>
<meta property="og:image" content="https://www.whaleoil.co.nz/wp-content/uploads/2017/08/michael-swango.jpg"/>
<meta property="og:image:secure_url" content="https://www.whaleoil.co.nz/wp-content/uploads/2017/08/michael-swango.jpg"/>
<meta property="og:image" content="https://www.whaleoil.co.nz/wp-content/uploads/2017/08/swango003.jpg"/>
<meta property="og:image:secure_url" content="https://www.whaleoil.co.nz/wp-content/uploads/2017/08/swango003.jpg"/>
<meta property="og:image" content="https://www.whaleoil.co.nz/wp-content/uploads/2017/08/Michaelswango.jpg"/>
<meta property="og:image:secure_url" content="https://www.whaleoil.co.nz/wp-content/uploads/2017/08/Michaelswango.jpg"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="A License to Kill Doctor &#8220;Double-O Swango&#8221; Joseph Michael Swango is a serial killer who, as a trusted doctor, had easy access to his victims. Authorities believe he murdered up to 60 people and poisoned countless others, including co-workers, friends, and his wife. Though American doctor Michael Swango appeared to be handsome and congenial in [&hellip;]"/>
<meta name="twitter:title" content="Photo of the Day &ndash; Whale Oil Beef Hooked | Whaleoil Media"/>
<meta name="twitter:site" content="@Whaleoil"/>
<meta name="twitter:image" content="https://www.whaleoil.co.nz/wp-content/uploads/2017/08/michael-swango.jpg"/>
<meta name="twitter:creator" content="@Whaleoil"/>

<link rel="dns-prefetch" href="//s7.addthis.com"/>
<link rel="dns-prefetch" href="//d9etzk30b05yg.cloudfront.net"/>
<link rel="dns-prefetch" href="//s0.wp.com"/>
<link rel="dns-prefetch" href="//js.stripe.com"/>
<link rel="dns-prefetch" href="//s.w.org"/>
<link rel="alternate" type="application/rss+xml" title="Whale Oil Beef Hooked | Whaleoil Media &raquo; Feed" href="https://www.whaleoil.co.nz/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Whale Oil Beef Hooked | Whaleoil Media &raquo; Comments Feed" href="https://www.whaleoil.co.nz/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Whale Oil Beef Hooked | Whaleoil Media &raquo; Photo of the Day Comments Feed" href="https://www.whaleoil.co.nz/2017/08/photo-of-the-day-1131/feed/"/>
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.whaleoil.co.nz\/wp-includes\/js\/wp-emoji-release.min.js?ver=1dd9ee2d40f1b4538627c6097f59b3e7"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<link rel="stylesheet" id="simple-payments-css" href="https://www.whaleoil.co.nz/wp-content/plugins/jetpack/modules/simple-payments/simple-payments.css?ver=1dd9ee2d40f1b4538627c6097f59b3e7" type="text/css" media="all"/>
<link rel="stylesheet" id="contact-form-7-css" href="https://www.whaleoil.co.nz/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=1dd9ee2d40f1b4538627c6097f59b3e7" type="text/css" media="all"/>
<link rel="stylesheet" id="SweetAlertCSS-css" href="https://www.whaleoil.co.nz/wp-content/plugins/simple-adblock-notice-pro/css/sweet-alert.css?ver=1dd9ee2d40f1b4538627c6097f59b3e7" type="text/css" media="all"/>
<link rel="stylesheet" id="StyleCSS-css" href="https://www.whaleoil.co.nz/wp-content/plugins/simple-adblock-notice-pro/css/style.css?ver=1dd9ee2d40f1b4538627c6097f59b3e7" type="text/css" media="all"/>
<link rel="stylesheet" id="ce_responsive-css" href="https://www.whaleoil.co.nz/wp-content/plugins/simple-embed-code/css/video-container.css?ver=1dd9ee2d40f1b4538627c6097f59b3e7" type="text/css" media="all"/>
<link rel="stylesheet" id="wp-polls-css" href="https://www.whaleoil.co.nz/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7" type="text/css" media="all"/>
<style id="wp-polls-inline-css" type="text/css">.wp-polls .pollbar{margin:1px;font-size:8px;line-height:10px;height:10px;background-image:url(https://www.whaleoil.co.nz/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif);border:1px solid #c8c8c8}</style>
<link rel="stylesheet" id="open-sans-css" href="https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=1dd9ee2d40f1b4538627c6097f59b3e7" type="text/css" media="all"/>
<link rel="stylesheet" id="jetpack_css-css" href="https://www.whaleoil.co.nz/wp-content/plugins/jetpack/css/jetpack.css?ver=5.2.1" type="text/css" media="all"/>
<script type="text/javascript" src="https://www.whaleoil.co.nz/wp-includes/js/jquery/jquery.js?ver=1.12.4"></script>
<script type="text/javascript" src="https://www.whaleoil.co.nz/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1"></script>
<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js?ver=1dd9ee2d40f1b4538627c6097f59b3e7#pubid=xa-4e76b039719aae84"></script>
<script type="text/javascript" src="https://www.whaleoil.co.nz/wp-content/themes/whaleoil/jquery.cycle2.min.js?ver=1.0"></script>
<script type="text/javascript" src="https://www.whaleoil.co.nz/wp-content/themes/whaleoil/jquery.fitvids.js?ver=1.0"></script>
<script type="text/javascript" src="https://www.whaleoil.co.nz/wp-content/themes/whaleoil/browserdetect.js?ver=1dd9ee2d40f1b4538627c6097f59b3e7"></script>
<script type="text/javascript" src="https://www.whaleoil.co.nz/wp-content/themes/whaleoil/jquery.placeholder.js?ver=1dd9ee2d40f1b4538627c6097f59b3e7"></script>
<script type="text/javascript" src="https://www.whaleoil.co.nz/wp-content/themes/whaleoil/jscript.js?ver=2.05"></script>
<script type="text/javascript">//<![CDATA[
var configuration={"rendererBaseUrl":"\/\/renderer.qmerce.com","randomBaseUrl":"\/\/random.qmerce.com"};
//]]></script>
<script type="text/javascript" async="async" src="//d9etzk30b05yg.cloudfront.net/js/sdk/v2.0/apester-javascript-sdk.min.js?ver=1dd9ee2d40f1b4538627c6097f59b3e7"></script>
<script type="text/javascript" src="https://www.whaleoil.co.nz/wp-content/plugins/simple-adblock-notice-pro/js/sweet-alert.min.js?ver=1dd9ee2d40f1b4538627c6097f59b3e7"></script>
<script type="text/javascript" src="https://js.stripe.com/v2/?ver=1dd9ee2d40f1b4538627c6097f59b3e7"></script>
<link rel="https://api.w.org/" href="https://www.whaleoil.co.nz/wp-json/"/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.whaleoil.co.nz/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.whaleoil.co.nz/wp-includes/wlwmanifest.xml"/>
<link rel="shortlink" href="https://wp.me/p1TsC6-1nkc"/>
<link rel="alternate" type="application/json+oembed" href="https://www.whaleoil.co.nz/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.whaleoil.co.nz%2F2017%2F08%2Fphoto-of-the-day-1131%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.whaleoil.co.nz/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.whaleoil.co.nz%2F2017%2F08%2Fphoto-of-the-day-1131%2F&#038;format=xml"/>

<script type="text/javascript">_atrk_opts={atrk_acct:"XuPFk1a4eFf2L7",domain:"whaleoil.co.nz",dynamic:true};(function(){var as=document.createElement('script');as.type='text/javascript';as.async=true;as.src="https://d31qbv1cthcecs.cloudfront.net/atrk.js";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as,s);})();</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=XuPFk1a4eFf2L7" style="display:none" height="1" width="1" alt=""/></noscript>

<link rel="stylesheet" href="https://www.whaleoil.co.nz/wp-content/plugins/dd-formmailer/dd-formmailer.css" type="text/css" media="screen"/>
<script type="text/javascript" src="https://www.whaleoil.co.nz/wp-content/plugins/dd-formmailer/date_chooser.js"></script>
<style>.getty.alignleft{margin-right:5px}.getty.alignright{margin-left:5px}</style>

<script type="text/javascript">(function(url){if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){return;}var addEvent=function(evt,handler){if(window.addEventListener){document.addEventListener(evt,handler,false);}else if(window.attachEvent){document.attachEvent('on'+evt,handler);}};var removeEvent=function(evt,handler){if(window.removeEventListener){document.removeEventListener(evt,handler,false);}else if(window.detachEvent){document.detachEvent('on'+evt,handler);}};var evts='contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');var logHuman=function(){var wfscr=document.createElement('script');wfscr.type='text/javascript';wfscr.async=true;wfscr.src=url+'&r='+Math.random();(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);for(var i=0;i<evts.length;i++){removeEvent(evts[i],logHuman);}};for(var i=0;i<evts.length;i++){addEvent(evts[i],logHuman);}})('//www.whaleoil.co.nz/?wordfence_logHuman=1&hid=843552B64C4585525481392C20AE35B8');</script>
<link rel="dns-prefetch" href="//v0.wordpress.com">
<link rel="dns-prefetch" href="//i0.wp.com">
<link rel="dns-prefetch" href="//i1.wp.com">
<link rel="dns-prefetch" href="//i2.wp.com">
<link rel="shortcut icon" href="https://www.whaleoil.co.nz/wp-content/themes/whaleoil/favicon.ico" type="image/x-icon"/>
<link rel="apple-touch-icon-precomposed" href="https://www.whaleoil.co.nz/wp-content/themes/whaleoil/images/apple-touch-icon.png?a=1"/>
<link rel="amphtml" href="https://www.whaleoil.co.nz/2017/08/photo-of-the-day-1131/amp/"/> <script type="text/javascript">var _gaq=_gaq||[];_gaq.push(['a._setAccount','UA-10390147-2'],['a._setDomainName','auto'],['a._setAllowLinker',true],['a._trackPageview'],['b._setAccount','UA-30515203-1'],['b._setDomainName','auto'],['b._setAllowLinker',true],['b._trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script>
<script type="text/javascript">var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';var useSSL='https:'==document.location.protocol;gads.src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();</script>
<script type="text/javascript">googletag.cmd.push(function(){googletag.defineSlot('/10087617/300x250-incontent',[300,250],'div-gpt-ad-1382567754056-0').addService(googletag.pubads());googletag.defineSlot('/10087617/300x250-WOBH',[300,250],'div-gpt-ad-1392177355039-0').addService(googletag.pubads());googletag.defineSlot('/10087617/728x90-WOBH',[728,90],'div-gpt-ad-1392177355039-1').addService(googletag.pubads());googletag.defineSlot('/10087617/mobile',[320,50],'div-gpt-ad-1393560401436-0').addService(googletag.pubads());googletag.defineSlot('/10087617/300x125',[300,125],'div-gpt-ad-1431319207723-0').addService(googletag.pubads());googletag.defineSlot('/10087617/300x125b',[300,125],'div-gpt-ad-1434619186522-0').addService(googletag.pubads());googletag.defineSlot('/10087617/150x150A1',[150,150],'div-gpt-ad-1431319207723-1').addService(googletag.pubads());googletag.defineSlot('/10087617/150x150A2',[150,150],'div-gpt-ad-1431319207723-2').addService(googletag.pubads());googletag.defineSlot('/10087617/300x250SB',[[300,250],[300,600]],'div-gpt-ad-1431319207723-3').addService(googletag.pubads());googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-8193537744419503",enable_page_level_ads:true});</script>
<meta name="revised" content="2017-08-15 12:00:22"/>

<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','1608817316086999');fbq('track',"PageView");</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1608817316086999&ev=PageView&noscript=1"/></noscript>

</head>
<body class>
<noscript>
  <meta http-equiv="refresh" content="0;url=adblocker.html">
</noscript>
<div class="menu noprint">
<div class="container">
<div class="menufixed">
<div class="menufixed-a">
<div class="menufixed-b">
<div class="logo-mobile"><a href="https://www.whaleoil.co.nz"><img src="https://www.whaleoil.co.nz/wp-content/themes/whaleoil/images/logo-mobile.png" width="256" height="24" alt="Whale Oil Beef Hooked"/></a></div>
<div class="togglemenu"><a href="#">Menu</a></div>
</div>
</div>
</div>
<ul>
<li class="home"><a href="https://www.whaleoil.co.nz">Home</a></li>
<li><a href="https://www.whaleoil.co.nz/about/">About</a></li>
<li class="tips"><a href="https://www.whaleoil.co.nz/tips/">Tips</a></li>
<li><a href="https://www.whaleoil.co.nz/contact/">Contact</a></li>
<li class="subscribe"><a href="#">Newsletter</a><div class="hover"><div class="hover-a">
<form action="https://whaleoil.us2.list-manage.com/subscribe/post?u=bd648dca0b9876d0a1fabab0d&amp;id=058cbedc8c" method="post" name="mc-embedded-subscribe-form" class="validate" target="_blank">
<p><input class="text" type="text" name="EMAIL" placeholder="Your email address"/></p>
<p><input class="submit" type="submit" name="subscribe" value="Get Daily Email Digest"/></p>
</form>
</div></div></li>
<li><a href="https://www.whaleoil.co.nz/members/">Log in</a></li>
<li><a href="https://www.whaleoil.co.nz/subscribe/">Subscribe</a></li>
</ul>
<div class="search">
<form method="get" action="https://www.whaleoil.co.nz/search/">
<div class="text"><input class="text" type="text" name="q" id="q" placeholder="Search"/></div>
<div class="submit"><input class="submit" type="submit" value="Go"/></div>
</form>
</div></div>
</div>
<div class="container">
<div id="header">
<div id="logo"><a href="https://www.whaleoil.co.nz"><img src="https://www.whaleoil.co.nz/wp-content/themes/whaleoil/images/newlogo.png?a=3" width="264" height="289" alt="Whale Oil Beef Hooked"/></a></div>
<div id="banner" class="noprint">
<script type="text/javascript">var width=window.innerWidth||document.documentElement.clientWidth;if(width>=760){document.write("<div id='banner'><div id='div-gpt-ad-1392177355039-1' style='width:728px; height:90px;'><scr"+"ipt type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1392177355039-1'); });</scr"+"ipt></div></div>");}</script>
</div>
<div id="banner-mobile" class="noprint">
<div id="banner-mobile-a">
<script type="text/javascript">var width=window.innerWidth||document.documentElement.clientWidth;if(width<760){document.write("<div id='div-gpt-ad-1393560401436-0' style='width:320px;height:50px;'><scr"+"ipt type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1393560401436-0'); });</scr"+"ipt></div>");}</script>
</div>
</div>
</div>
<div id="body"> <div id="main">
<div id="main-a">
<div class="topsections noprint">
<div class="topsection mustread">
<div class="topsection-a">
<h2><a href="https://www.whaleoil.co.nz/category/must-read/">Must read</a></h2>
<div id="mustreadpager"></div>
<div id="mustreadslides" class="cycle-slideshow" data-cycle-slides="> .slide" data-cycle-pager="#mustreadpager">
<div class="slide">
<div class="tsimage"><a href="https://www.whaleoil.co.nz/2017/08/labours-policy-designed-inside-bullshit-rooms/" onclick="_gaq.push(['a._trackEvent', 'New features', 'click', 'mustread', 1]);"><img width="140" height="93" src="https://www.whaleoil.co.nz/wp-content/uploads/2017/08/light-rail-140x93.jpg" class="attachment-140x93 size-140x93 wp-post-image" alt title srcset="https://i1.wp.com/www.whaleoil.co.nz/wp-content/uploads/2017/08/light-rail.jpg?resize=140%2C93&amp;ssl=1 140w, https://i1.wp.com/www.whaleoil.co.nz/wp-content/uploads/2017/08/light-rail.jpg?zoom=2&amp;resize=140%2C93&amp;ssl=1 280w, https://i1.wp.com/www.whaleoil.co.nz/wp-content/uploads/2017/08/light-rail.jpg?zoom=3&amp;resize=140%2C93&amp;ssl=1 420w" sizes="(max-width: 140px) 100vw, 140px"/></a></div>
<div class="tstitle"><a href="https://www.whaleoil.co.nz/2017/08/labours-policy-designed-inside-bullshit-rooms/" onclick="_gaq.push(['a._trackEvent', 'New features', 'click', 'mustread', 1]);">Labour&#8217;s policy designed inside &#8220;bullshit rooms&#8221;</a></div>
</div>
<div class="slide">
<div class="tsimage"><a href="https://www.whaleoil.co.nz/2017/08/bridges-continues-push-gay-electric-cars/" onclick="_gaq.push(['a._trackEvent', 'New features', 'click', 'mustread', 2]);"><img width="140" height="93" src="https://www.whaleoil.co.nz/wp-content/uploads/2017/01/SCCZEN_231216NZHAGBRIDGES01_620x310-140x93.jpg" class="attachment-140x93 size-140x93 wp-post-image" alt title srcset="https://i0.wp.com/www.whaleoil.co.nz/wp-content/uploads/2017/01/SCCZEN_231216NZHAGBRIDGES01_620x310.jpg?resize=140%2C93&amp;ssl=1 140w, https://i0.wp.com/www.whaleoil.co.nz/wp-content/uploads/2017/01/SCCZEN_231216NZHAGBRIDGES01_620x310.jpg?zoom=2&amp;resize=140%2C93&amp;ssl=1 280w, https://i0.wp.com/www.whaleoil.co.nz/wp-content/uploads/2017/01/SCCZEN_231216NZHAGBRIDGES01_620x310.jpg?zoom=3&amp;resize=140%2C93&amp;ssl=1 420w" sizes="(max-width: 140px) 100vw, 140px"/></a></div>
<div class="tstitle"><a href="https://www.whaleoil.co.nz/2017/08/bridges-continues-push-gay-electric-cars/" onclick="_gaq.push(['a._trackEvent', 'New features', 'click', 'mustread', 2]);">Bridges continues to push gay electric cars</a></div>
</div>
<div class="slide">
<div class="tsimage"><a href="https://www.whaleoil.co.nz/2017/08/greens-losing-shit/" onclick="_gaq.push(['a._trackEvent', 'New features', 'click', 'mustread', 3]);"><img width="140" height="93" src="https://www.whaleoil.co.nz/wp-content/uploads/2017/07/julie-ann-genter-newspix-140x93.jpg" class="attachment-140x93 size-140x93 wp-post-image" alt title srcset="https://i1.wp.com/www.whaleoil.co.nz/wp-content/uploads/2017/07/julie-ann-genter-newspix.jpg?resize=140%2C93&amp;ssl=1 140w, https://i1.wp.com/www.whaleoil.co.nz/wp-content/uploads/2017/07/julie-ann-genter-newspix.jpg?zoom=2&amp;resize=140%2C93&amp;ssl=1 280w, https://i1.wp.com/www.whaleoil.co.nz/wp-content/uploads/2017/07/julie-ann-genter-newspix.jpg?zoom=3&amp;resize=140%2C93&amp;ssl=1 420w" sizes="(max-width: 140px) 100vw, 140px"/></a></div>
<div class="tstitle"><a href="https://www.whaleoil.co.nz/2017/08/greens-losing-shit/" onclick="_gaq.push(['a._trackEvent', 'New features', 'click', 'mustread', 3]);">Greens losing their shit</a></div>
</div>
<div class="slide">
<div class="tsimage"><a href="https://www.whaleoil.co.nz/2017/08/yeah-thatll-work-sue-bradford-says-greens-need-go-hard-left/" onclick="_gaq.push(['a._trackEvent', 'New features', 'click', 'mustread', 4]);"><img width="140" height="93" src="https://www.whaleoil.co.nz/wp-content/uploads/2012/09/suebradford-140x93.png" class="attachment-140x93 size-140x93 wp-post-image" alt title srcset="https://i0.wp.com/www.whaleoil.co.nz/wp-content/uploads/2012/09/suebradford.png?resize=140%2C93&amp;ssl=1 140w, https://i0.wp.com/www.whaleoil.co.nz/wp-content/uploads/2012/09/suebradford.png?resize=300%2C201&amp;ssl=1 300w, https://i0.wp.com/www.whaleoil.co.nz/wp-content/uploads/2012/09/suebradford.png?w=597&amp;ssl=1 597w" sizes="(max-width: 140px) 100vw, 140px"/></a></div>
<div class="tstitle"><a href="https://www.whaleoil.co.nz/2017/08/yeah-thatll-work-sue-bradford-says-greens-need-go-hard-left/" onclick="_gaq.push(['a._trackEvent', 'New features', 'click', 'mustread', 4]);">Yeah that&#8217;ll work, Sue Bradford says the Greens need to go hard left</a></div>
</div>
<div class="slide">
<div class="tsimage"><a href="https://www.whaleoil.co.nz/2017/08/sources-say-80000-four-years-turei-benefit/" onclick="_gaq.push(['a._trackEvent', 'New features', 'click', 'mustread', 5]);"><img width="140" height="93" src="https://www.whaleoil.co.nz/wp-content/uploads/2017/07/metiria-turei-fraud-tattoo-140x93.jpg" class="attachment-140x93 size-140x93 wp-post-image" alt="fraud metiria turei" title srcset="https://i0.wp.com/www.whaleoil.co.nz/wp-content/uploads/2017/07/metiria-turei-fraud-tattoo.jpg?resize=140%2C93&amp;ssl=1 140w, https://i0.wp.com/www.whaleoil.co.nz/wp-content/uploads/2017/07/metiria-turei-fraud-tattoo.jpg?zoom=2&amp;resize=140%2C93&amp;ssl=1 280w, https://i0.wp.com/www.whaleoil.co.nz/wp-content/uploads/2017/07/metiria-turei-fraud-tattoo.jpg?zoom=3&amp;resize=140%2C93&amp;ssl=1 420w" sizes="(max-width: 140px) 100vw, 140px"/></a></div>
<div class="tstitle"><a href="https://www.whaleoil.co.nz/2017/08/sources-say-80000-four-years-turei-benefit/" onclick="_gaq.push(['a._trackEvent', 'New features', 'click', 'mustread', 5]);">Sources say more than $80,000 over four years while Turei was on benefit</a></div>
</div>
</div>
</div>
</div>
<div class="topsection whatshot">
<div class="topsection-a">
<h2><a href="https://www.whaleoil.co.nz/2017/08/face-of-the-day-1419/" onclick="_gaq.push(['a._trackEvent', 'New features', 'click', 'whatshot']);">What's hot</a></h2>
<div class="slide">
<div class="tsimage"><a href="https://www.whaleoil.co.nz/2017/08/face-of-the-day-1419/" onclick="_gaq.push(['a._trackEvent', 'New features', 'click', 'whatshot']);"><img width="140" height="93" src="https://www.whaleoil.co.nz/wp-content/uploads/2017/08/lorde2017splash-140x93.jpg" class="attachment-140x93 size-140x93 wp-post-image" alt title srcset="https://i0.wp.com/www.whaleoil.co.nz/wp-content/uploads/2017/08/lorde2017splash.jpg?resize=140%2C93&amp;ssl=1 140w, https://i0.wp.com/www.whaleoil.co.nz/wp-content/uploads/2017/08/lorde2017splash.jpg?zoom=2&amp;resize=140%2C93&amp;ssl=1 280w, https://i0.wp.com/www.whaleoil.co.nz/wp-content/uploads/2017/08/lorde2017splash.jpg?zoom=3&amp;resize=140%2C93&amp;ssl=1 420w" sizes="(max-width: 140px) 100vw, 140px"/></a></div>
<div class="tstitle"><a href="https://www.whaleoil.co.nz/2017/08/face-of-the-day-1419/" onclick="_gaq.push(['a._trackEvent', 'New features', 'click', 'whatshot']);">Face of the Day</a></div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
<script type="text/javascript">jQuery(document).ready(function(){var width=window.innerWidth||document.documentElement.clientWidth;if(width<=660||width>=761&&width<=1010){jQuery('#mustreadslides').cycle('add',jQuery('.whatshot .slide')[0].outerHTML);}});</script>
<div class="post single">
<div class="comlink noprint"><a href="https://www.whaleoil.co.nz/2017/08/photo-of-the-day-1131/#respond"><span class="dsq-postid" data-dsqidentifier="327992 https://www.whaleoil.co.nz/?p=327992">0</span></a></div>
<h1 class="title">Photo of the Day</h1>
<div class="postmeta">by Lux on August 15, 2017 at 12:00pm</div>
<div class="content">
<div id="attachment_327994" style="width: 1200px" class="wp-caption aligncenter"><img class="size-full wp-image-327994" src="https://i0.wp.com/www.whaleoil.co.nz/wp-content/uploads/2017/08/michael-swango.jpg?resize=1200%2C800&#038;ssl=1" alt srcset="https://i0.wp.com/www.whaleoil.co.nz/wp-content/uploads/2017/08/michael-swango.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/www.whaleoil.co.nz/wp-content/uploads/2017/08/michael-swango.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/www.whaleoil.co.nz/wp-content/uploads/2017/08/michael-swango.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/www.whaleoil.co.nz/wp-content/uploads/2017/08/michael-swango.jpg?resize=630%2C420&amp;ssl=1 630w, https://i0.wp.com/www.whaleoil.co.nz/wp-content/uploads/2017/08/michael-swango.jpg?resize=140%2C93&amp;ssl=1 140w" sizes="(max-width: 1000px) 100vw, 1000px" data-recalc-dims="1"/><p class="wp-caption-text"><span style="font-size: 12pt;color: #808080">Joseph Michael Swango (born October 21, 1954) is an American serial killer and former licensed physician. It is estimated that Swango has been involved in as many as 60 fatal poisonings of patients and colleagues, though he only admitted to causing three deaths.</span></p></div>
<h1 style="text-align: center"><strong>A License to <em>Kill</em></strong></h1>
<p style="text-align: center"><em><strong>Doctor &#8220;Double-O Swango&#8221;</strong></em></p> 
<div style="margin-top:10px;margin-bottom:10px;margin-left:-5px;" class="noprint">
<div style="padding:0 !important;margin:0 !important;border:none !important;" id="cpgAdsenseContainerId2155593368">
<script type="text/javascript">google_ad_client="ca-pub-8193537744419503";var cpgWidth=document.getElementById("cpgAdsenseContainerId2155593368").offsetWidth;if(cpgWidth>1200)cpgWidth=1200;google_ad_slot="2155593368";google_override_format=true;google_max_num_ads=1;google_ad_width=cpgWidth;google_ad_height=140;google_ad_region="test";</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>
</div>
</div>

<p><strong><em>J</em></strong>oseph Michael Swango is a serial killer who, as a trusted doctor, had easy access to his victims. Authorities believe he murdered up to 60 people and poisoned countless others, including co-workers, friends, and his wife.</p>
<p>Though American doctor Michael Swango appeared to be handsome and congenial in nature, signs of his inner mental instability were noticeable to colleagues even while he was attending medical school. Swango&#8217;s classmates observed that he often worked on a scrapbook containing images of horrific, bloody disasters, and they worried that some of the basic anatomical knowledge expected from a physician was sorely lacking. However, no one knew how scary Swango really was until they discovered years later that he had killed between thirty and sixty of his patients.<br/>
As an intern in 1983, Swango&#8217;s patients started quietly dying after he had been in the room with him. Though nurses alerted hospital officials at Ohio State University, their cursory investigations revealed nothing, and Swango continued to practice medicine without reproach. He moved to Illinois, taking a job as an ambulance driver because he admitted that he liked seeing the blood and gore of accidents. It was there that his co-workers again became suspicious of him. Swango began slowly poisoning his co-workers with ant poison, sending them home sick with terrible stomach pains. After a particularly bad episode involving a tainted batch of donuts, his co-workers set a trap for Swango by leaving him alone in a room with a pitcher of iced tea. They later had the tea tested in a lab and found that Swango had indeed put ant poison in the tea.</p>
<p><span id="more-327992"></span></p><div class="noprint"><div style="float:right; margin-left:10px;">

<div id="div-gpt-ad-1382567754056-0" style="width:300px; height:250px;">
<script type="text/javascript">googletag.cmd.push(function(){googletag.display('div-gpt-ad-1382567754056-0');google_skip=2;});</script>
</div>
</div></div>
<p><strong><em>D</em></strong>r Michael Swango used to tell colleagues that his favourite movie was &#8221;The Silence of the Lambs.&#8221; That was not a reassuring datum, considering the rumours being whispered among the nurses, and the epidemics of cardiopulmonary arrest that seemed to follow whenever Swango happened to be working a floor.</p>
<p>But Swango made no secret of his fantasies. Hiding in plain sight, Swango played games of psychopathic peek-a-boo, not with wit but rather with a certain gruesome effrontery. When an out-of-work security guard shot up a McDonald&#8217;s in San Ysidro, Calif., in 1984, killing 21 people, Swango &#8212; then working as an ambulance paramedic in Illinois &#8212; raptly watched on CNN and told co-workers, &#8221;Every time I think of a good idea, somebody beats me to it.&#8221; The other paramedics thought he was kidding &#8212; sort of.</p>
<p>For years, he kept scrapbooks of newspaper clippings about especially grisly car crashes and macabre crimes, and, in an aside that seemed strange at the time, told co-workers that the scrapbooks would buttress his insanity defense should he ever be accused of murder. Swango was fascinated by Ted Bundy (another educated, white-collar professional), and exhilarated when O. J. Simpson was found not guilty. With creepy self-awareness, Swango said, &#8221;Sometimes I feel I have an evil purpose in life.&#8221; Apparently so. Swango did not make one think of young Dr. Kildare.</p>
<p>And yet, on first inspection, he did. Here was a good-looking, athletic all-American (clarinetist; National Merit Scholarship finalist; valedictorian) with ingratiating manners and quick intelligence and an inexhaustible willingness for hard work. His mind seemed handsomely stocked. He had read Dickens and Austen and the Russians. (He especially liked &#8221;Crime and Punishment.&#8221;) Some medical colleagues, charmed, thought Swango&#8217;s only fault was that he talked too much, in a tumble of disturbing energy</p>
<p><strong><em>C</em></strong>hances are that if you asked any one of Michael Swango&#8217;s seventy-one fellow medical students at Southern Illinois University what they thought of him they would reply, &#8220;He&#8217;s nuts!&#8221;</p>
<p>The university, which sits 350 miles south of Chicago and is one of the state&#8217;s more esteemed places of higher learning, expects much of its students. In fact, SIU&#8217;s School of Medicine was the first in the nation to create a written set of criteria to aptly prepare students for an inclusive knowledge of practical medicine while still in their freshman year. The curriculum is tough, and often the light levity formed by bonding between students is the one factor that eases the demanding load of expectations. So, when there is a black sheep in its midst, the organization of students spots him immediately.</p>
<p>Michael Swango was different than the rest of the would-be hopeful doctors. He kept to himself and drew resentment from his peers by spending more time working as a local ambulance attendant than attending his classes and laboratory sessions. That he had the brains to accomplish his studies and extracurricular activities simultaneously might have gained admiration had it not been for an obvious lack of discipline at school, a conceited air, a sloppy skills-regimen during dissections and a noticeable buttering-up to certain professors.</p>
<p>Classmates recall an incident that took place one day that told them their intuitions were correct – that Swango might not be cut out for the noble profession. Despite his high marks earned on written exams, Swango could not identify the position of the human heart in an x-ray, something that even a novice could do. The episode made a lasting impression on many.</p>
<p>During an early anatomy class, Swango&#8217;s dissection of a cadaver was so botched that the specimen, which was put on display for all to see, became a school joke. Swango hardly seemed to recognize his blunders and took no notice of the others&#8217; ridicule.</p>
<p>Swango had one particularly odd trait that left many professors stunned. If upbraided for making an error during technique, he would drop immediately to the floor to perform a series of self-chastising push-ups, a form of punishment practiced by the military – but not by civilian pre-meds!</p>
<p>A major part of any medical student&#8217;s training is the education that comes with working hands-on at hospitals with actual patients. Under direct supervision of a trained physician, students are graded on their ability to conduct the history and physicals of patients – this process is called H&amp;P. Students are expected to accurately summarize a patient&#8217;s health background and assess a proper physical schedule for the patient while under the hospital&#8217;s care. It is a very important phase of a medical education, for it</p>
<p>1) hones a student&#8217;s perception of various illnesses and the effects of required treatments while</p>
<p>2) teaching them a professional and caring bedside manner.</p>
<p>But, in the eyes of his classmates, Swango washed out of H&amp;P.</p>
<p>Particularly enlightening to them was his attitude toward death. He demonstrated a morbid interest in critical patients, almost as if waiting for them to succumb. And when they did, he adapted a habit of scratching DIED across their charts in huge red letters. When one pupil asked him how he could be so cold, he answered, &#8220;Hey, death happens.&#8221; And it happened so often to those patients who Swango oversaw that the students – half-jokingly, half-suspiciously – said he was acting as if he had a license to kill. As a parody of James Bond 007, they began calling him &#8220;Double-O Swango&#8221; behind his back.</p>
<p><img class="aligncenter size-full wp-image-327995" src="https://i0.wp.com/www.whaleoil.co.nz/wp-content/uploads/2017/08/swango003.jpg?resize=800%2C1144&#038;ssl=1" alt srcset="https://i0.wp.com/www.whaleoil.co.nz/wp-content/uploads/2017/08/swango003.jpg?w=800&amp;ssl=1 800w, https://i0.wp.com/www.whaleoil.co.nz/wp-content/uploads/2017/08/swango003.jpg?resize=210%2C300&amp;ssl=1 210w, https://i0.wp.com/www.whaleoil.co.nz/wp-content/uploads/2017/08/swango003.jpg?resize=768%2C1098&amp;ssl=1 768w, https://i0.wp.com/www.whaleoil.co.nz/wp-content/uploads/2017/08/swango003.jpg?resize=630%2C901&amp;ssl=1 630w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1"/></p>
<p><strong><em>B</em></strong>orn Joseph Michael Swango, the boy cancelled out his first name at an early age and let his Quincy, Illinois, friends call him Mike. Michael Swango was born on October 21, 1954, in Tacoma, Washington, to Muriel and John Virgil Swango. He was the middle son of three boys and the child that Muriel believed was the most gifted. John Swango was an Army officer which meant the family was constantly relocating. It was not until 1968, when the family moved to Quincy, Illinois, that they finally settled down.</p>
<p>The atmosphere in the Swango home depended on whether or not John was present. When he was not there, Muriel tried to maintain a peaceful home, and she kept a strong hold on the boys. When John was on leave and at home from his military duties, the home resembled a military facility, with John as the strict disciplinarian. All of the Swango children feared their father as did Muriel.  His struggle with alcoholism was the main contributor to the tension and upheaval that went on in the home.</p>
<p>From the age of three, Swango showed an unusual interest in violent deaths. As he got older, he became fixated on stories about the Holocaust, particularly those that contained pictures of the death camps. His interest was so strong that he began to keep a scrapbook of pictures and articles about fatal car wrecks and macabre crimes. His mother would also contribute to his scrapbooks when she came across such articles. By the time Swango attended SIU, he had put together several scrapbooks.</p>
<p>His parents Muriel and Virgil experienced little trouble with him, as he practiced good manners, wore suit coats and white shirts throughout the bead-and-bandana culture of the 1960s, and brought in high grades throughout elementary and high schools. In high school, he topped the honour roll each semester, outshining less-scholastic efforts of two brothers, Bob and John, and a half-brother, Richard. A clarinettist with the Christian Brothers H.S. Marching Band, he won an Outstanding Merit Award for this talent. After graduating valedictorian in 1972, he decided to attend nearby Millikin University College to pursue a degree in music.</p>
<p>Then, in sophomore year, he changed.</p>
<p>The suit coats vanished to be replaced by military fatigues; he painted his up-till-then immaculate automobile an army green; and became preoccupied in things tragic and violent. Losing interest in school, he left after his second year to join the U.S. Marine Corps.</p>
<p>This spontaneous move alarmed his friends, but more so his mother. Recently divorced, her marriage had been an on- and off-again affair with a man more interested in his military career than his family; for many years she was the lonely housewife left alone to raise four sons while husband Virgil served two duties in Vietnam. Before the divorce, the family endured sixteen relocations as military transfers took Colonel Swango across the country during the Fifties and Sixties, but after he left for Saigon a second time, his departure had been too much for Muriel. She turned to her favourite son, Michael, to uplift the Swango name into something more than the derivation of ramrods and mortar shells. Hard-studying, clean-cut, talented, well-behaved, good son Michael. But now, he too had tired of textbooks and bandstands and the wheatlands of Illinois, and flew to other parts of the world.</p>
<p><strong><em>R</em></strong>ated a genius in high school, with a tested IQ of 160, Swango graduated first in his class and was named &#8220;High School Student of the Year&#8221; by the National Merit Scholarship organization in 1975. Muriel prayed he would not take up an army career, as had her wayward Virgil. As it turned out, her worries were needless. One stint with the Marines was all Michael could handle. Honourably discharged from Camp Lejeune, North Carolina, in 1976, he returned home to resume his college education. No longer interested in music, he told his happy mother that he wanted to study medicine.</p>
<p>Now attending Quincy College, he majored in both Biology and Chemistry, prerequisites for pre-med schools, and worked after classes as an ambulance attendant at a local medical centre. Throughout, he maintained just below an A average. His senior-year thesis, which gained laudits for its exhausting research and meticulousness, also raised some professorial eyebrows: It detailed the true-life chemical-poison murder of a well-known writer in London.</p>
<p>Passing the Medical College Administration Test with flying colours, winning the coveted American Chemical Society Award and graduating summa cum laude, Swango&#8217;s name was placed at the top of Southern Illinois University&#8217;s long waiting list of prospective pre-med students in 1979.</p>
<p>When he took the job as an ambulance driver, not only did his scrapbooks grow, but he was seeing firsthand what he had only read about for so many years. His fixation was so strong that he would rarely turn down the chance to work, even if it meant sacrificing his studies.</p>
<p>His classmates felt that Swango showed more dedication to making a career as an ambulance driver than he did for getting his medical degree. His work had become sloppy and he often left unfinished projects because his beeper would go off, signaling him that the ambulance company needed him for an emergency.</p>
<p><strong><em>T</em></strong>he reason that Swango worked for the American Ambulance Service while at SIU, even though it meant losing valuable study time, was simple: He was fascinated by the front-row scenes of gore and violence the job afforded. Chaos excited him, the sight of blood tingled his loins. A tableaux of street curbs dense with ogling crowds, in the street a pile of twisted metal once a pair of cars, and somewhere amid the fusion parts of two human beings that needed to be pried loose – this, to Swango, was ecstasy. And it cost nothing; in fact, the ambulance corps paid him to enjoy the scenery!</p>
<p>In 1982, while Swango was in his last year at SIU, his father died. Never close to Virgil, barely knowing the man, Swango nevertheless did the honourable thing and turned out to show respect alongside his family at the funeral. After graveside services, his mother presented her favourite boy with something she had found among the colonel&#8217;s personal effects. It was a scrapbook, very similar to the one her son had already started on his own, but more complete; it bulged with columns and photos cut from magazines and newspapers, a virtual dictionary of general mayhem, of the world&#8217;s worst disasters, of everything from assassinations to mass killings. Swango&#8217;s reaction when he saw it: &#8220;Hell, I guess Dad wasn&#8217;t such a bad guy after all.&#8221;</p>
<p>Inspired by his father&#8217;s creativity, Swango searched local and Chicago papers for any such testimony to bloodletting to thicken his own scrapbook. One evening an associate asked him why the odd fixation. Swango&#8217;s answer scared the other. &#8220;If I&#8217;m ever accused of murder,&#8221; he responded, &#8220;this will prove I&#8217;m mentally unstable.&#8221;</p>
<p><strong><em>B</em></strong>y 1983, he had finished medical school and was serving his internship at Ohio State University, in Columbus. At least seven persons died under his care in that year, and hospital administrators were disturbed by reports from nurses who saw Swango injecting unknown chemicals into patient IV tubes, shortly before deaths were reported.</p>
<p>Another patient, 19-year-old Cindy McGee, was recovering nicely from an automobile accident when Swango dropped by &#8220;to take blood samples,&#8221; but she suffered a sudden, inexplicable relapse, and was soon pronounced dead.</p>
<p>A survivor, rescued from the brink of death, told nurses, &#8220;A blond doctor put something in my IV, and everything went black.&#8221; Intimidated by the prospect of lawsuits if Swango was dismissed, Ohio State administrators let him finish out the year, but he was not invited back to serve the normal five-year residency term. He was recommended for licensing as a physician, however, and moved on to Quincy, Illinois, where he joined the staff of Blessing Hospital, working around the emergency ward.</p>
<p>Back in Quincy, Swango got a job as a paramedic with the Adams County Ambulance Corps. He did not try to reapply with his old employer, American Ambulance, because he had left them in bad favour. Actually, he had been fired for making a coronary victim walk to the ambulance. Not having told Adams his past history, the new company thought they had a gem on their hands with all his medical expertise.</p>
<p>Members of the ambulance corps worked in 24-hour shifts and shared the same suite of rooms in Blessing Hospital. Thrown together like they were, they were a fraternity of people who got to know each other&#8217;s habits, personalities and, sometimes, secrets. More than anything, they were a dedicated group – dedicated to their job and to each other. Except for Swango. From the start, he was considered the group&#8217;s official loonytoon.</p>
<p>Free to express himself now that he was unfettered from the stodgy cubicles of porcelain white that was Ohio State, Swango admitted to the crew that violence turned him on. And even though he did not carry the sentiment further, the others gathered that that was probably why he became a paramedic: to surround himself in the blood-and-guts and every-second-counts scenario of an ambulance corps.</p>
<p>Fellow corpsmen Mark Krzystofczyk, Jim Daniels, Brent Unmisig and the others, including Lonnie Long who captained the group, regarded Swango&#8217;s singularity as harmless; they sometimes looked forward to his black humour to break the monotony of long idle periods. Notwithstanding, Swango was a good technician; he had more practical medicine experience than the rest of them put together; and that was justifiable reason to let much of his bizarre dialogue pass. But – sometimes he got just a little too creepy – like when he professed poison as the best murder tool, or the time he told a fellow paramedic that he loved being a doctor because, &#8220;It gives me an opportunity to come out of the emergency room with a hard-on to tell some parents that their kid has just died.&#8221;</p>
<p>As the crew sat around the cafeteria one evening, Swango described his total fantasy. While he confessed it, the others shuddered. &#8220;It&#8217;s like this,&#8221; he began. &#8220;Picture a school bus crammed with kids smashing head-on with a trailer truck loaded down with gasoline. We&#8217;re summoned. We get there in a jiffy just as another gasoline truck rams the bus. Up in flames it goes! Kids are hurled through the air, everywhere, on telephone poles, on the street, especially along an old barbed wire fence along the road. All burning.&#8221;</p>
<p>Gruesome fabrications aside, everyone considered Swango nothing but talk and imagination. Until the doughnut incident. After that, he was viewed by his comrades more ambiguously – and with much more of a cautious eye.</p>
<p>As was customary, members of the corps took turns bringing in treats for others to share – cookies, candy, biscuits, doughnuts. The latter were especially popular, for they went well with the general morning coffee habit. On a mid-September morning, Swango brought in an assortment of freshly baked doughnuts to the delight of the other four paramedics on duty. The crew fell on them with a hearty appetite, but over the next hour, one by one, the entire crew of paramedics were stricken with identical symptoms: stomach cramps, nausea, dizziness, then vomiting. They had to leave work, all of them.</p>
<p>Only later did it dawn on them that Swango had not partaken of his own box of treats. When angrily questioned later if he had pulled some kind of a stunt, he answered, &#8220;{Of course not!} I wouldn&#8217;t do anything like that!&#8221;</p>
<p>The following evening, Swango and Unmisig were assigned to routine emergency detail at the local high school football game. Near halftime, Swango said he was thirsty and would like to buy himself and Unmisig a cola. The co-worker thanked him and promised to hold Swango&#8217;s seat while he went off to fetch two Cokes. After sipping half the cup, Unmisig started to experience severe cramping. Swango drove him home where the fellow was forced to his bed with a headache, nausea and dizziness for three days.</p>
<p>No doubt, Swango became suspect. No one would drink a cup of anything or swallow a tidbit from the once-welcomed tray of snacks whenever Swango was about. One afternoon, the latter asked if anyone would care to join him for a soda in the recreation area. Paramedic Greg Meyers, who had been less informed than the rest of the personnel, agreed to go along. Besides, he knew that the soda Swango referred to would come in a can straight out of a pop dispenser. Tossing his co-worker loose change, he waited nearby. When Swango returned, Meyers noticed that the flip-top of his can was pulled back.</p>
<p>&#8220;Why did you open this?&#8221; he asked.</p>
<p>&#8220;Why not?&#8221; Swango smiled.</p>
<p>Against his better judgment, Meyers sipped the pop. Within minutes, he was met with stomach pains and the related various symptoms suffered by Unmisig earlier in the month. Once again, an Adams County paramedic had to be rushed home, compliments of an ailment that appeared out of thin air.</p>
<div id="attachment_327993" style="width: 1000px" class="wp-caption aligncenter"><img class="size-full wp-image-327993" src="https://i2.wp.com/www.whaleoil.co.nz/wp-content/uploads/2017/08/Michaelswango.jpg?resize=1000%2C1000&#038;ssl=1" alt srcset="https://i2.wp.com/www.whaleoil.co.nz/wp-content/uploads/2017/08/Michaelswango.jpg?w=1000&amp;ssl=1 1000w, https://i2.wp.com/www.whaleoil.co.nz/wp-content/uploads/2017/08/Michaelswango.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.whaleoil.co.nz/wp-content/uploads/2017/08/Michaelswango.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/www.whaleoil.co.nz/wp-content/uploads/2017/08/Michaelswango.jpg?resize=768%2C768&amp;ssl=1 768w, https://i2.wp.com/www.whaleoil.co.nz/wp-content/uploads/2017/08/Michaelswango.jpg?resize=630%2C630&amp;ssl=1 630w" sizes="(max-width: 1000px) 100vw, 1000px" data-recalc-dims="1"/><p class="wp-caption-text">Michael Swango</p></div>
<p><strong><em>F</em></strong>ollowing that latest upset, his fellow workers decided to check out Swango&#8217;s duffel that he habitually carried to work. When he left quarters on a call, they opened his locker and retrieved the bag. Inside they found a box of Terro ant poison. According to the label, it was comprised of chiefly arsenic, which, when ingested, causes the exact symptoms each of them had had after downing Swango&#8217;s snacks. They decided to spring a trap.</p>
<p>The men purposely left a freshly brewed pot of iced tea on the counter when they knew Swango would be alone. When they returned, and after Swango had gone out, they poured the tea into another container and washed out the pot. They then brought the liquid to the local coroner, an acquaintance, who in turn sent it to the nearest FBI lab for testing. Results indicated traces of toxin.</p>
<p>Before the week was up, the Adams County Sheriff searched Swango&#8217;s apartment on Eighteenth Street. Amid the debris of an unkempt flat, police uncovered a mass of vials, bottles, syringes and other medical paraphernalia, all piled around a book entitled The Poor Man&#8217;s James Bond, a tongue-in-cheek manual of weapons and do-it-yourself murder. As the police report reads, &#8220;An eerie mini-lab set-up was observed. Detectives found numerous chemicals, suspected poisons and poisonous compounds&#8230; Handwritten recipes for poisons&#8230;were (also) observed.&#8221; As well, the police confiscated several models of handguns and a range of knives.</p>
<p>Swango was promptly arrested, charged with seven counts of aggravated battery.</p>
<p>His trial opened in the Quincy Courthouse on April 22, 1985. Proceedings moved quickly. Defense lawyer Dan Cook had very little to work with in Swango&#8217;s behalf because prosecutors had unearthed the defendant&#8217;s shady past history from Ohio State University (much to the university&#8217;s chagrin) to throw in suspicion upon suspicion. Cook&#8217;s main platform was that his client was being accused on largely circumstantial evidence.</p>
<p>Witnesses for the prosecution included Swango&#8217;s co-workers who had become ill after sampling his devices, as well as the coroner to whom the poisoned tea was delivered, and the lab technician who tested it. Swango was found guilty, thumbs down.</p>
<p>Addressing the prisoner of the bar, Presiding Judge Dennis Cashman ascertained, &#8220;It&#8217;s clearly obvious to me that every man, woman and child in this community or anywhere else that you might go is in jeopardy as long as you are a free person&#8230;You deserve the maximum under the law because there is no excuse for what you have done.&#8221;</p>
<p>Following the sentence, Michael Swango was transported to the Centralia Correctional Center to begin a five-year sentence.</p>
<p>His application for a license to practice medicine in Illinois was revoked.</p>
<p>Judge Cashman always believed that Swango was using the Adams County paramedics as guinea pigs for some bigger poisoning efforts he had in mind.</p>
<p>While he was in prison, Swango began trying to mend his ruined reputation by doing an interview with John Stossel who was doing a segment about his case on the ABC program,?<em> 20/20</em>. Dressed in a suit and tie, Swango insisted that he was innocent and said that the evidence that was used to convict him lacked integrity.</p>
<p>As part of the investigation, a look into Swango&#8217;s past was conducted and the incidents of patients dying under suspicious circumstances at Ohio State resurfaced. The hospital was reluctant to allow the police access to their records. However, once the global news agencies got wind of the story, the university president, Edward Jennings, assigned the dean of Ohio State University Law School, James Meeks, to conduct a full investigation to determine if the situation surrounding Swango had been handled properly. This also meant investigating the conduct of some of the most prestigious people in the university.</p>
<p>Offering an unbiased assessment of the events that had occurred, Meeks concluded that legally, the hospital should have reported the suspicious incidents to the police because it was their job to decide if any criminal activity had occurred. He also referred to the initial investigations performed by the hospital as superficial. Meeks also pointed out that he found it astounding that the hospital administrators had not kept a permanent record detailing what had occurred.</p>
<p>Once full disclosure was obtained by police, the prosecutors from Franklin County, Ohio, toyed with the idea of charging Swango with murder and attempted murder, but due to a lack of evidence, they decided against it.</p>
<p>On August 21, 1987, Swango was released on good behaviour from the correctional center after serving only two years of his five-year sentence. A year&#8217;s probation would follow. By the time he walked out, the media furore had died down and his name had long lost front-page appeal. He was happy to be in the shadow. And to avoid local gossip, he left Illinois for other climes. He chose Newport News, Virginia, a city with an Atlantic flavour so unlike Quincy or Columbus.</p>
<p>Miles between him and the past, the past nevertheless was present. When he applied for a medical license in Virginia he was vigilantly turned down. Instead, he hired on as a job counsellor at the state&#8217;s Career Development Center. His tenure was brief, as the professionals with whom he worked cast a disapproving eye on his habit of working on his scrapbook of disasters at his desk during work time.</p>
<p>His next position, that of a lab technician at coal exporter Aticoal Services, lasted longer. Work was clinical and humdrum, but it paid well and the company&#8217;s president thought well of Swango. That he had been the doughnut poisoner featured on 20/20 had been forgotten (after all, it had been a couple of years), for his co-workers showed no hesitation in accompanying him at lunchtime. And it seems he avoided the wagging finger when several Aticoal employees fell ill and almost died from food poisoning.</p>
<p>In 1991, Swango forged several legal documents which he used to re-establish himself. He forged a fact sheet from the Illinois Department of Corrections that falsified his criminal record, stating he had been convicted of a misdemeanour for getting into a fistfight with a co-worker and received six months in prison, as opposed to the five years for felony poisoning that he actually served.</p>
<p>He also forged a &#8220;Restoration of Civil Rights&#8221; letter from the Governor of Virginia, falsely stating that the Governor had decided to restore Swango&#8217;s right to vote and serve on a jury, based on &#8220;reports from friends and colleagues&#8221; that Swango had committed no further crimes after his &#8220;misdemeanour&#8221; and was leading an &#8220;exemplary lifestyle.&#8221;</p>
<p>In 1991, Swango used an alias, David J. Adams, to apply for a residency program in West Virginia. Then, in July 1992, he began working at the Veterans Affairs Medical Center, in Sioux Falls, South Dakota.</p>
<p>A few months later, in December of that year, Swango made the mistake of attempting to go from there to joining the American Medical Association. The AMA did a more thorough background check than the medical centre, and discovered the poisoning conviction in Swango&#8217;s past. The AMA informed the medical centre where Swango was working, and the medical centre discharged Swango quietly.</p>
<p>The AMA temporarily lost track of Swango, who managed to get employed at the residency program at the Northport Veterans Administration Medical Center, affiliated with the State University of New York Medical School at Stony Brook School of Medicine.</p>
<p>This time, Swango posed as a psychiatry resident, and once again his patients began dying for no explicable reason. Four months later, the Dean at South Dakota finally learned that Swango had moved to New York, and placed a call to the dean at Stony Brook, Dr. Jordan Cohen. Swango was discharged in October. This time, the residency director learned from past mistakes and sent a warning about Swango to over 125 medical schools and over one thousand teaching hospitals across the nation.</p>
<p>Now that most of the hospitals in the country had been warned about him, Swango had no choice but to practice in another country. In November 1994 he surfaced in Zimbabwe and got a job at Mnene Hospital. There again, his patients began dying mysteriously. It was not for another year, however, that the poisonings were traced to him, and he was arrested in Zimbabwe.</p>
<p>He was charged with poisonings, but he escaped Zimbabwe before his trial date, and hid out elsewhere in Africa and Europe. A year and a half later, in March 1997, he applied for a job at the Royal Hospital in Dharan, Saudi Arabia, using a false resumé.</p>
<p>In June 1997, he began a double flight from Africa to Saudi Arabia. He had a layover between flights at O&#8217;Hare Airport in Chicago, Illinois, and it was there that he was arrested by Federal authorities. Three years later, he was finally tried for the murders he had committed in his medical practices. On July 11, 2000, Michael J. Swango pleaded guilty to killing three of his patients, and fraud charges. He was sentenced to life imprisonment without the possibility of parole.</p>
<p>He is currently serving his time at the supermax U.S. Penitentiary, Florence ADX.</p>
<p>Swango did not often vary his methods of murder. With non-patients, such as his co-workers at the paramedic service, he used poisons, usually arsenic, slipping them into foods and beverages. With patients, he sometimes used poisons as well, but usually he administered an overdose of whichever drug the patient had been prescribed, or writing false prescriptions for dangerous drugs for patients who did not need them.</p>
<p>It is estimated that, over the course of his career, Swango killed anywhere between thirty and sixty people, even though he was only convicted of three of them.</p>
<div class="awac-wrapper"><div class="awac widget text-4"> <div class="textwidget">&nbsp;<p><hr/>THANK YOU for being a subscriber. Because of you Whaleoil is going from strength to strength. It is a little known fact that Whaleoil subscribers are better in bed, good looking and highly intelligent. Sometimes all at once! <strong> Please <a href="/register">Click Here Now</a> to subscribe to an ad-free Whaleoil.</strong>
</p></div>
</div></div> </div>

<div style="margin-top:20px;margin-bottom:0px;margin-left:-5px;" class="noprint">
<div style="padding:0 !important;margin:0 !important;border:none !important;" id="cpgAdsenseContainerId8062526161">
<script type="text/javascript">google_ad_client="ca-pub-8193537744419503";var cpgWidth=document.getElementById("cpgAdsenseContainerId8062526161").offsetWidth;if(cpgWidth>1200)cpgWidth=1200;google_ad_slot="8062526161";google_override_format=true;google_max_num_ads=1;google_ad_width=cpgWidth;google_ad_height=120;google_ad_region="test";</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>
</div>
</div>

<div class="tagged">Tagged: <a href="https://www.whaleoil.co.nz/tag/photo-of-the-day/" rel="tag">Photo of the Day</a></div>
<div class="addthis_toolbox addthis_default_style noprint" addthis:url="https://www.whaleoil.co.nz/2017/08/photo-of-the-day-1131/" addthis:title="Photo of the Day">
<a class="addthis_button_facebook_share" fb:share:layout="button_count"></a>
<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
<a class="addthis_button_tweet"></a>
<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
<a class="print" href="#" onclick="window.print();return false;">Print</a>
</div>
</div>
<div class="navigation navsingle-new noprint">
<div class="navleft"><a href="https://www.whaleoil.co.nz/2017/08/hipkins-caught-playing-dirty-politics-behalf-alp/" rel="prev">Prev</a></div>
<div class="navright"></div>
<div class="clear"></div>
</div>
<div class="noprint">
</div>
<div class="commentsection noprint">
<div id="disqus_thread">
</div>
</div>

<div style="margin-top:10px;margin-bottom:10px;margin-left:-5px;" class="noprint">
<div style="padding:0 !important;margin:0 !important;border:none !important;" id="cpgAdsenseContainerId2015992569">
<script type="text/javascript">google_ad_client="ca-pub-8193537744419503";var cpgWidth=document.getElementById("cpgAdsenseContainerId2015992569").offsetWidth;if(cpgWidth>1200)cpgWidth=1200;google_ad_slot="2015992569";google_override_format=true;google_max_num_ads=3;google_ad_width=cpgWidth;google_ad_height=250;google_ad_region="test";</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>
</div>
</div>

<div class="navigation noprint">
<div class="navleft"><a href="https://www.whaleoil.co.nz/2017/08/hipkins-caught-playing-dirty-politics-behalf-alp/" rel="prev">&laquo; Hipkins caught playing dirty politics on behalf of ALP?</a></div>
<div class="navright"></div>
<div class="clear"></div>
<div class="clear"></div>
</div>
<div class="section">
<div class="section-donate">
<div class="donate-button"><a href="https://www.whaleoil.co.nz/donate/"><img src="https://www.whaleoil.co.nz/wp-content/themes/whaleoil/images/donate.png?a=1" width="206" height="80" alt="Donate"/></a></div>
<div class="progress">
<div class="slice"><div class="slice-a" style="-webkit-transform:rotate(104deg);-moz-transform:rotate(104deg);-o-transform:rotate(104deg);transform:rotate(104deg);"></div></div>
<div class="overlay">29%</div>
</div>
<div class="clear"></div>
</div>
</div>
</div>
</div>
<div id="sidebar" class="noprint">
<div class="section">
<a href="http://incitepolitics.nz"><img src="https://www.whaleoil.co.nz/wp-content/uploads/2017/07/incite-19.gif"/></a>
</div>
<div class="section">
<a href="https://shop.whaleoil.co.nz"><img src="https://www.whaleoil.co.nz/wp-content/uploads/2017/04/wobh-store.jpg" alt="WhaleOil Shop"/></a>
</div>
<div class="section">
Are you a Member? <a href="/member">Login</a> or <a href="/subscribe">Subscribe</a>
</div>
<script type="text/javascript">var width=window.innerWidth||document.documentElement.clientWidth;if(width>=760){document.write("<div class='section section-plain section-topad'><div id='div-gpt-ad-1392177355039-0' style='width:300px; height:250px;margin:0 auto;'><scr"+"ipt type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1392177355039-0'); google_skip=1; });</scr"+"ipt></div></div>");}</script>
<div class="section section-todays-posts">
<h2 class="sectitle">Today</h2><ul class="withcounts"><li><div class="title"><div class="title-a"><a href="https://www.whaleoil.co.nz/2017/08/photo-of-the-day-1131/">Photo of the Day</a></div></div><div class="comlink"><a href="https://www.whaleoil.co.nz/2017/08/photo-of-the-day-1131/#respond"><span class="dsq-postid" data-dsqidentifier="327992 https://www.whaleoil.co.nz/?p=327992">0</span></a></div><div class="clear"></div></li><li><div class="title"><div class="title-a"><a href="https://www.whaleoil.co.nz/2017/08/hipkins-caught-playing-dirty-politics-behalf-alp/">Hipkins caught playing dirty politics on behalf of ALP?</a></div></div><div class="comlink"><a href="https://www.whaleoil.co.nz/2017/08/hipkins-caught-playing-dirty-politics-behalf-alp/#respond"><span class="dsq-postid" data-dsqidentifier="327736 https://www.whaleoil.co.nz/?p=327736">0</span></a></div><div class="clear"></div></li><li><div class="title"><div class="title-a"><a href="https://www.whaleoil.co.nz/2017/08/whaleoil-wants-share-location-allow/">Whaleoil wants you to share your location. Allow?</a></div></div><div class="comlink"><a href="https://www.whaleoil.co.nz/2017/08/whaleoil-wants-share-location-allow/#respond"><span class="dsq-postid" data-dsqidentifier="327888 https://www.whaleoil.co.nz/?p=327888">0</span></a></div><div class="clear"></div></li><li><div class="title"><div class="title-a"><a href="https://www.whaleoil.co.nz/2017/08/dont-win-votes-dumb-shit-twitter/">You don't win votes by doing dumb shit on Twitter</a></div></div><div class="comlink"><a href="https://www.whaleoil.co.nz/2017/08/dont-win-votes-dumb-shit-twitter/#respond"><span class="dsq-postid" data-dsqidentifier="327721 https://www.whaleoil.co.nz/?p=327721">0</span></a></div><div class="clear"></div></li><li><div class="title"><div class="title-a"><a href="https://www.whaleoil.co.nz/2017/08/susan-devoy-wants-strengthen-not-remove-new-zealands-blasphemy-law/">Susan Devoy wants to strengthen not remove New Zealand's Blasphemy laws</a></div></div><div class="comlink"><a href="https://www.whaleoil.co.nz/2017/08/susan-devoy-wants-strengthen-not-remove-new-zealands-blasphemy-law/#respond"><span class="dsq-postid" data-dsqidentifier="327680 https://www.whaleoil.co.nz/?p=327680">0</span></a></div><div class="clear"></div></li><li><div class="title"><div class="title-a"><a href="https://www.whaleoil.co.nz/2017/08/labours-water-tax-policy-opens-new-treaty-claims/">Labour's water tax policy opens up new treaty claims</a></div></div><div class="comlink"><a href="https://www.whaleoil.co.nz/2017/08/labours-water-tax-policy-opens-new-treaty-claims/#respond"><span class="dsq-postid" data-dsqidentifier="327741 https://www.whaleoil.co.nz/?p=327741">0</span></a></div><div class="clear"></div></li><li><div class="title"><div class="title-a"><a href="https://www.whaleoil.co.nz/2017/08/bill-trying-hide-2/">What is Bill trying to hide?</a></div></div><div class="comlink"><a href="https://www.whaleoil.co.nz/2017/08/bill-trying-hide-2/#respond"><span class="dsq-postid" data-dsqidentifier="327711 https://www.whaleoil.co.nz/?p=327711">0</span></a></div><div class="clear"></div></li><li><div class="title"><div class="title-a"><a href="https://www.whaleoil.co.nz/2017/08/jacindas-bumper-stickers-whack-bumper-stickers/">Jacinda's bumper stickers out of whack with other bumper stickers</a></div></div><div class="comlink"><a href="https://www.whaleoil.co.nz/2017/08/jacindas-bumper-stickers-whack-bumper-stickers/#respond"><span class="dsq-postid" data-dsqidentifier="327714 https://www.whaleoil.co.nz/?p=327714">0</span></a></div><div class="clear"></div></li><li><div class="title"><div class="title-a"><a href="https://www.whaleoil.co.nz/2017/08/greens-still-pushing-turei/">Greens still pushing Turei</a></div></div><div class="comlink"><a href="https://www.whaleoil.co.nz/2017/08/greens-still-pushing-turei/#respond"><span class="dsq-postid" data-dsqidentifier="327861 https://www.whaleoil.co.nz/?p=327861">0</span></a></div><div class="clear"></div></li><li><div class="title"><div class="title-a"><a href="https://www.whaleoil.co.nz/2017/08/whaleoils-election-wish-list/">Whaleoil's Election Wish List</a></div></div><div class="comlink"><a href="https://www.whaleoil.co.nz/2017/08/whaleoils-election-wish-list/#respond"><span class="dsq-postid" data-dsqidentifier="327610 https://www.whaleoil.co.nz/?p=327610">0</span></a></div><div class="clear"></div></li><li><div class="title"><div class="title-a"><a href="https://www.whaleoil.co.nz/2017/08/dirty-politics-podcast-episode-8-anatomy-political-hit-job/">Dirty Politics Podcast - Episode 8 - Anatomy of a political hit job</a></div></div><div class="comlink"><a href="https://www.whaleoil.co.nz/2017/08/dirty-politics-podcast-episode-8-anatomy-political-hit-job/#respond"><span class="dsq-postid" data-dsqidentifier="327869 https://www.whaleoil.co.nz/?p=327869">0</span></a></div><div class="clear"></div></li><li><div class="title"><div class="title-a"><a href="https://www.whaleoil.co.nz/2017/08/whaleoil-general-debate-1146/">Whaleoil General Debate</a></div></div><div class="comlink"><a href="https://www.whaleoil.co.nz/2017/08/whaleoil-general-debate-1146/#respond"><span class="dsq-postid" data-dsqidentifier="327787 https://www.whaleoil.co.nz/?p=327787">0</span></a></div><div class="clear"></div></li><li><div class="title"><div class="title-a"><a href="https://www.whaleoil.co.nz/2017/08/face-of-the-day-1420/">Face of the Day</a></div></div><div class="comlink"><a href="https://www.whaleoil.co.nz/2017/08/face-of-the-day-1420/#respond"><span class="dsq-postid" data-dsqidentifier="327776 https://www.whaleoil.co.nz/?p=327776">0</span></a></div><div class="clear"></div></li><li><div class="title"><div class="title-a"><a href="https://www.whaleoil.co.nz/2017/08/word-of-the-day-810/">Word of the day</a></div></div><div class="comlink"><a href="https://www.whaleoil.co.nz/2017/08/word-of-the-day-810/#respond"><span class="dsq-postid" data-dsqidentifier="325964 https://www.whaleoil.co.nz/?p=325964">0</span></a></div><div class="clear"></div></li><li><div class="title"><div class="title-a"><a href="https://www.whaleoil.co.nz/2017/08/daily-proverb-2147/">Daily Proverb</a></div></div><div class="comlink"><a href="https://www.whaleoil.co.nz/2017/08/daily-proverb-2147/#respond"><span class="dsq-postid" data-dsqidentifier="327752 https://www.whaleoil.co.nz/?p=327752">0</span></a></div><div class="clear"></div></li></ul> </div>
<div class="section">
<div class="section-donate">
<div class="donate-button"><a href="https://www.whaleoil.co.nz/donate/"><img src="https://www.whaleoil.co.nz/wp-content/themes/whaleoil/images/donate.png?a=1" width="206" height="80" alt="Donate"/></a></div>
<div class="progress">
<div class="slice"><div class="slice-a" style="-webkit-transform:rotate(104deg);-moz-transform:rotate(104deg);-o-transform:rotate(104deg);transform:rotate(104deg);"></div></div>
<div class="overlay">29%</div>
</div>
<div class="clear"></div>
</div>
</div>
<div class="section section-todays-posts">
<h2 class="sectitle">Yesterday</h2><ul class="withcounts"><li><div class="title"><div class="title-a"><a href="https://www.whaleoil.co.nz/2017/08/monday-nightcap-242/">Monday nightCap</a></div></div><div class="comlink"><a href="https://www.whaleoil.co.nz/2017/08/monday-nightcap-242/#respond"><span class="dsq-postid" data-dsqidentifier="326811 https://www.whaleoil.co.nz/?p=326811">0</span></a></div><div class="clear"></div></li><li><div class="title"><div class="title-a"><a href="https://www.whaleoil.co.nz/2017/08/autism/">Autism</a></div></div><div class="comlink"><a href="https://www.whaleoil.co.nz/2017/08/autism/#respond"><span class="dsq-postid" data-dsqidentifier="327332 https://www.whaleoil.co.nz/?p=327332">0</span></a></div><div class="clear"></div></li><li><div class="title"><div class="title-a"><a href="https://www.whaleoil.co.nz/2017/08/walk-of-shame/">Walk of Shame</a></div></div><div class="comlink"><a href="https://www.whaleoil.co.nz/2017/08/walk-of-shame/#respond"><span class="dsq-postid" data-dsqidentifier="327570 https://www.whaleoil.co.nz/?p=327570">0</span></a></div><div class="clear"></div></li><li><div class="title"><div class="title-a"><a href="https://www.whaleoil.co.nz/2017/08/about-guams-flag/">About: Guam's flag</a></div></div><div class="comlink"><a href="https://www.whaleoil.co.nz/2017/08/about-guams-flag/#respond"><span class="dsq-postid" data-dsqidentifier="327568 https://www.whaleoil.co.nz/?p=327568">0</span></a></div><div class="clear"></div></li><li><div class="title"><div class="title-a"><a href="https://www.whaleoil.co.nz/2017/08/dad-faces-biggest-fear-maybe/">Dad faces his biggest fear. Maybe</a></div></div><div class="comlink"><a href="https://www.whaleoil.co.nz/2017/08/dad-faces-biggest-fear-maybe/#respond"><span class="dsq-postid" data-dsqidentifier="327566 https://www.whaleoil.co.nz/?p=327566">0</span></a></div><div class="clear"></div></li><li><div class="title"><div class="title-a"><a href="https://www.whaleoil.co.nz/2017/08/daily-roundup-1107/">Daily Roundup</a></div></div><div class="comlink"><a href="https://www.whaleoil.co.nz/2017/08/daily-roundup-1107/#respond"><span class="dsq-postid" data-dsqidentifier="326758 https://www.whaleoil.co.nz/?p=326758">0</span></a></div><div class="clear"></div></li><li><div class="title"><div class="title-a"><a href="https://www.whaleoil.co.nz/2017/08/whaleoil-backchat-1255/">Whaleoil Backchat</a></div></div><div class="comlink"><a href="https://www.whaleoil.co.nz/2017/08/whaleoil-backchat-1255/#respond"><span class="dsq-postid" data-dsqidentifier="327692 https://www.whaleoil.co.nz/?p=327692">0</span></a></div><div class="clear"></div></li><li><div class="title"><div class="title-a"><a href="https://www.whaleoil.co.nz/2017/08/what-a-boob/">What a boob</a></div></div><div class="comlink"><a href="https://www.whaleoil.co.nz/2017/08/what-a-boob/#respond"><span class="dsq-postid" data-dsqidentifier="327585 https://www.whaleoil.co.nz/?p=327585">0</span></a></div><div class="clear"></div></li><li><div class="title"><div class="title-a"><a href="https://www.whaleoil.co.nz/2017/08/turns-postie-gone-gcsb/">Turns out that your postie has gone all GCSB on you</a></div></div><div class="comlink"><a href="https://www.whaleoil.co.nz/2017/08/turns-postie-gone-gcsb/#respond"><span class="dsq-postid" data-dsqidentifier="327583 https://www.whaleoil.co.nz/?p=327583">0</span></a></div><div class="clear"></div></li><li><div class="title"><div class="title-a"><a href="https://www.whaleoil.co.nz/2017/08/pretty-damn-bad-feel-good-investment-fails/">Pretty Damn Bad for you : Feel good investment fails</a></div></div><div class="comlink"><a href="https://www.whaleoil.co.nz/2017/08/pretty-damn-bad-feel-good-investment-fails/#respond"><span class="dsq-postid" data-dsqidentifier="327474 https://www.whaleoil.co.nz/?p=327474">0</span></a></div><div class="clear"></div></li><li><div class="title"><div class="title-a"><a href="https://www.whaleoil.co.nz/2017/08/heres-thing-no-water-fight-already-given-maori/">Here's the thing: there is no water fight. It's already given to Maori</a></div></div><div class="comlink"><a href="https://www.whaleoil.co.nz/2017/08/heres-thing-no-water-fight-already-given-maori/#respond"><span class="dsq-postid" data-dsqidentifier="327573 https://www.whaleoil.co.nz/?p=327573">0</span></a></div><div class="clear"></div></li><li><div class="title"><div class="title-a"><a href="https://www.whaleoil.co.nz/2017/08/garner-explains-labour-knife-little/">Garner explains why Labour had to knife Little</a></div></div><div class="comlink"><a href="https://www.whaleoil.co.nz/2017/08/garner-explains-labour-knife-little/#respond"><span class="dsq-postid" data-dsqidentifier="327550 https://www.whaleoil.co.nz/?p=327550">0</span></a></div><div class="clear"></div></li><li><div class="title"><div class="title-a"><a href="https://www.whaleoil.co.nz/2017/08/mental-health-break-2130/">Mental Health Break</a></div></div><div class="comlink"><a href="https://www.whaleoil.co.nz/2017/08/mental-health-break-2130/#respond"><span class="dsq-postid" data-dsqidentifier="326792 https://www.whaleoil.co.nz/?p=326792">0</span></a></div><div class="clear"></div></li><li><div class="title"><div class="title-a"><a href="https://www.whaleoil.co.nz/2017/08/leftie-white-male-derides-another-white-males-privilege-order-defend-white-male/">Leftie White male derides another white males privilege in order to defend a White male</a></div></div><div class="comlink"><a href="https://www.whaleoil.co.nz/2017/08/leftie-white-male-derides-another-white-males-privilege-order-defend-white-male/#respond"><span class="dsq-postid" data-dsqidentifier="327574 https://www.whaleoil.co.nz/?p=327574">0</span></a></div><div class="clear"></div></li><li><div class="title"><div class="title-a"><a href="https://www.whaleoil.co.nz/2017/08/map-of-the-day-893/">Map of the Day</a></div></div><div class="comlink"><a href="https://www.whaleoil.co.nz/2017/08/map-of-the-day-893/#respond"><span class="dsq-postid" data-dsqidentifier="325895 https://www.whaleoil.co.nz/?p=325895">0</span></a></div><div class="clear"></div></li><li><div class="title"><div class="title-a"><a href="https://www.whaleoil.co.nz/2017/08/nats-re-heat-boot-camp-policy/">Nats re-heat boot camp policy</a></div></div><div class="comlink"><a href="https://www.whaleoil.co.nz/2017/08/nats-re-heat-boot-camp-policy/#respond"><span class="dsq-postid" data-dsqidentifier="327554 https://www.whaleoil.co.nz/?p=327554">0</span></a></div><div class="clear"></div></li><li><div class="title"><div class="title-a"><a href="https://www.whaleoil.co.nz/2017/08/guest-post-washed-al-gore/">Guest Post - Washed up Al Gore</a></div></div><div class="comlink"><a href="https://www.whaleoil.co.nz/2017/08/guest-post-washed-al-gore/#respond"><span class="dsq-postid" data-dsqidentifier="327518 https://www.whaleoil.co.nz/?p=327518">0</span></a></div><div class="clear"></div></li><li><div class="title"><div class="title-a"><a href="https://www.whaleoil.co.nz/2017/08/garner-green-collapse/">Garner on the Green collapse</a></div></div><div class="comlink"><a href="https://www.whaleoil.co.nz/2017/08/garner-green-collapse/#respond"><span class="dsq-postid" data-dsqidentifier="327551 https://www.whaleoil.co.nz/?p=327551">0</span></a></div><div class="clear"></div></li><li><div class="title"><div class="title-a"><a href="https://www.whaleoil.co.nz/2017/08/photo-of-the-day-1130/">Photo of the Day</a></div></div><div class="comlink"><a href="https://www.whaleoil.co.nz/2017/08/photo-of-the-day-1130/#respond"><span class="dsq-postid" data-dsqidentifier="327665 https://www.whaleoil.co.nz/?p=327665">0</span></a></div><div class="clear"></div></li><li><div class="title"><div class="title-a"><a href="https://www.whaleoil.co.nz/2017/08/labours-policy-designed-inside-bullshit-rooms/">Labour's policy designed inside "bullshit rooms"</a></div></div><div class="comlink"><a href="https://www.whaleoil.co.nz/2017/08/labours-policy-designed-inside-bullshit-rooms/#respond"><span class="dsq-postid" data-dsqidentifier="327558 https://www.whaleoil.co.nz/?p=327558">0</span></a></div><div class="clear"></div></li><li><div class="title"><div class="title-a"><a href="https://www.whaleoil.co.nz/2017/08/cartoon-of-the-day-538/">Cartoon of the Day</a></div></div><div class="comlink"><a href="https://www.whaleoil.co.nz/2017/08/cartoon-of-the-day-538/#respond"><span class="dsq-postid" data-dsqidentifier="326743 https://www.whaleoil.co.nz/?p=326743">0</span></a></div><div class="clear"></div></li><li><div class="title"><div class="title-a"><a href="https://www.whaleoil.co.nz/2017/08/fuel-tax-water-tax-now-capital-gains-tax/">Fuel tax, water tax...and now a capital gains tax</a></div></div><div class="comlink"><a href="https://www.whaleoil.co.nz/2017/08/fuel-tax-water-tax-now-capital-gains-tax/#respond"><span class="dsq-postid" data-dsqidentifier="327547 https://www.whaleoil.co.nz/?p=327547">0</span></a></div><div class="clear"></div></li><li><div class="title"><div class="title-a"><a href="https://www.whaleoil.co.nz/2017/08/metirias-fall-grace-racism-tinted-glasses/">Metiria's fall from grace through Racism tinted glasses</a></div></div><div class="comlink"><a href="https://www.whaleoil.co.nz/2017/08/metirias-fall-grace-racism-tinted-glasses/#respond"><span class="dsq-postid" data-dsqidentifier="327483 https://www.whaleoil.co.nz/?p=327483">0</span></a></div><div class="clear"></div></li><li><div class="title"><div class="title-a"><a href="https://www.whaleoil.co.nz/2017/08/rodney-hide-labours-water-tax-scam/">Rodney Hide on Labour's water tax scam</a></div></div><div class="comlink"><a href="https://www.whaleoil.co.nz/2017/08/rodney-hide-labours-water-tax-scam/#respond"><span class="dsq-postid" data-dsqidentifier="327544 https://www.whaleoil.co.nz/?p=327544">0</span></a></div><div class="clear"></div></li><li><div class="title"><div class="title-a"><a href="https://www.whaleoil.co.nz/2017/08/auckland-war-memorial-museum-dismantling-hiding-war-history/">Auckland War Memorial Museum dismantling and hiding our war history</a></div></div><div class="comlink"><a href="https://www.whaleoil.co.nz/2017/08/auckland-war-memorial-museum-dismantling-hiding-war-history/#respond"><span class="dsq-postid" data-dsqidentifier="327511 https://www.whaleoil.co.nz/?p=327511">0</span></a></div><div class="clear"></div></li><li><div class="title"><div class="title-a"><a href="https://www.whaleoil.co.nz/2017/08/dunne-trouble-bills-wisdom-backing-fool-backfiring/">Dunne in trouble, Bill's wisdom of backing the fool backfiring</a></div></div><div class="comlink"><a href="https://www.whaleoil.co.nz/2017/08/dunne-trouble-bills-wisdom-backing-fool-backfiring/#respond"><span class="dsq-postid" data-dsqidentifier="327542 https://www.whaleoil.co.nz/?p=327542">0</span></a></div><div class="clear"></div></li><li><div class="title"><div class="title-a"><a href="https://www.whaleoil.co.nz/2017/08/hdpa-shes-no-martyr/">HDPA: She's no martyr</a></div></div><div class="comlink"><a href="https://www.whaleoil.co.nz/2017/08/hdpa-shes-no-martyr/#respond"><span class="dsq-postid" data-dsqidentifier="327537 https://www.whaleoil.co.nz/?p=327537">0</span></a></div><div class="clear"></div></li><li><div class="title"><div class="title-a"><a href="https://www.whaleoil.co.nz/2017/08/whaleoil-poll-whaleoil-please-take-one-minute-now/">Whaleoil Poll on Whaleoil - please take one minute now</a></div></div><div class="comlink"><a href="https://www.whaleoil.co.nz/2017/08/whaleoil-poll-whaleoil-please-take-one-minute-now/#respond"><span class="dsq-postid" data-dsqidentifier="327540 https://www.whaleoil.co.nz/?p=327540">0</span></a></div><div class="clear"></div></li><li><div class="title"><div class="title-a"><a href="https://www.whaleoil.co.nz/2017/08/whaleoil-general-debate-1145/">Whaleoil General Debate</a></div></div><div class="comlink"><a href="https://www.whaleoil.co.nz/2017/08/whaleoil-general-debate-1145/#respond"><span class="dsq-postid" data-dsqidentifier="326731 https://www.whaleoil.co.nz/?p=326731">0</span></a></div><div class="clear"></div></li><li><div class="title"><div class="title-a"><a href="https://www.whaleoil.co.nz/2017/08/face-of-the-day-1419/">Face of the Day</a></div></div><div class="comlink"><a href="https://www.whaleoil.co.nz/2017/08/face-of-the-day-1419/#respond"><span class="dsq-postid" data-dsqidentifier="326712 https://www.whaleoil.co.nz/?p=326712">0</span></a></div><div class="clear"></div></li><li><div class="title"><div class="title-a"><a href="https://www.whaleoil.co.nz/2017/08/word-of-the-day-809/">Word of the day</a></div></div><div class="comlink"><a href="https://www.whaleoil.co.nz/2017/08/word-of-the-day-809/#respond"><span class="dsq-postid" data-dsqidentifier="325569 https://www.whaleoil.co.nz/?p=325569">0</span></a></div><div class="clear"></div></li><li><div class="title"><div class="title-a"><a href="https://www.whaleoil.co.nz/2017/08/daily-proverb-2146/">Daily Proverb</a></div></div><div class="comlink"><a href="https://www.whaleoil.co.nz/2017/08/daily-proverb-2146/#respond"><span class="dsq-postid" data-dsqidentifier="326703 https://www.whaleoil.co.nz/?p=326703">0</span></a></div><div class="clear"></div></li></ul><div class="archives"><a href="https://www.whaleoil.co.nz/archives/">Archives &raquo;</a></div> </div>
<div class="stickywidget">
<div class="stickywidget-a">

<div style="height:250px; width:300px;">
<a href="http://southernautos.co.nz"><img src="https://i0.wp.com/www.whaleoil.co.nz/wp-content/uploads/2017/02/SA-IDM.jpg" alt="Cameron Slater drives an Izusu D-Max from Southern Autos"/></a>
<a href="https://www.kennards.co.nz/where-we-are/auckland"><img src="https://i0.wp.com/www.whaleoil.co.nz/wp-content/uploads/2017/02/Online-Auckland-Advert-300x-x125-Horizontal-3.jpg" alt="Outgrown your home? See Kennards Storage."/></a>
</div>

<div id="div-gpt-ad-1431319207723-1" style="height:150px; width:150px; float:left;">
<script type="text/javascript">googletag.cmd.push(function(){googletag.display('div-gpt-ad-1431319207723-1');});</script>
</div>

<div id="div-gpt-ad-1431319207723-2" style="height:150px; width:150px; float:right;">
<script type="text/javascript">googletag.cmd.push(function(){googletag.display('div-gpt-ad-1431319207723-2');});</script>
</div>
<div style="clear:both;"></div>

<div id="div-gpt-ad-1431319207723-3">
<script type="text/javascript">googletag.cmd.push(function(){googletag.display('div-gpt-ad-1431319207723-3');});</script>
</div>
</div>
</div>
</div> <div class="clear"></div>
</div>
</div>
<div class="menu menu-footer noprint">
<div class="container">
<div class="menufixed">
<div class="menufixed-a">
<div class="menufixed-b">
<div class="logo-mobile"><a href="https://www.whaleoil.co.nz"><img src="https://www.whaleoil.co.nz/wp-content/themes/whaleoil/images/logo-mobile.png" width="256" height="24" alt="Whale Oil Beef Hooked"/></a></div>
<div class="togglemenu"><a href="#">Menu</a></div>
</div>
</div>
</div>
<ul>
<li class="home"><a href="https://www.whaleoil.co.nz">Home</a></li>
<li><a href="https://www.whaleoil.co.nz/about/">About</a></li>
<li class="tips"><a href="https://www.whaleoil.co.nz/tips/">Tips</a></li>
<li><a href="https://www.whaleoil.co.nz/contact/">Contact</a></li>
<li class="subscribe"><a href="#">Newsletter</a><div class="hover"><div class="hover-a">
<form action="https://whaleoil.us2.list-manage.com/subscribe/post?u=bd648dca0b9876d0a1fabab0d&amp;id=058cbedc8c" method="post" name="mc-embedded-subscribe-form" class="validate" target="_blank">
<p><input class="text" type="text" name="EMAIL" placeholder="Your email address"/></p>
<p><input class="submit" type="submit" name="subscribe" value="Get Daily Email Digest"/></p>
</form>
</div></div></li>
<li><a href="https://www.whaleoil.co.nz/members/">Log in</a></li>
<li><a href="https://www.whaleoil.co.nz/subscribe/">Subscribe</a></li>
</ul>
<div class="search">
<form method="get" action="https://www.whaleoil.co.nz/search/">
<div class="text"><input class="text" type="text" name="q" id="q" placeholder="Search"/></div>
<div class="submit"><input class="submit" type="submit" value="Go"/></div>
</form>
</div></div>
</div>
<div id="footer">
<div class="container">
<div class="footer-social noprint">
<ul>
<li class="twitter"><a href="https://www.twitter.com/Whaleoil">Twitter</a></li>
<li class="facebook"><a href="https://www.facebook.com/whaleoilblogger">Facebook</a></li>
<li class="googleplus"><a href="http://www.gplus.to/whaleoil">Google Plus</a></li>
</ul>
</div>
<p>
<span class="noprint"><a href="https://www.whaleoil.co.nz/privacy-policy/">Privacy Policy</a><br/></span>
This blog is licensed under a <a href="https://creativecommons.org/licenses/by-nc-sa/3.0/">Creative Commons Attribution-NonCommercial-ShareAlike 3.0 Unported License</a>.
<span class="noprint"><br/><a href="http://www.cre8d-design.com">Design by cre8d</a></span>
<span class="noprint"><br>Last Updated: 2017-08-15 12:00:22</span>
</p>
</div>
</div>
<script type="text/javascript">jQuery(document).ready(function($){setTimeout(function(){if(typeof(window.google_jobrunner)==="undefined"){jQuery("body").append('<div class="san_sticky_notice"> \
                                    <u><h2>Adblocker Detected</h2></u><br> \
                                    <a href="https://www.whaleoil.co.nz/wp-content/uploads/2014/09/slater_01.jpg"><img class="aligncenter size-medium wp-image-154838" src="https://www.whaleoil.co.nz/wp-content/uploads/2014/09/slater_01-300x199.jpg" alt="" width="300" height="199" /></a><br>\<br>\We've detected you're running an adblocker.<br>\<br>\Become a WhaleOil subscriber for only $10 a month and <a href="/register">get rid of this annoying banner</a> or whitelist our website in your adblocker plugin.                                </div>');}},10000);});</script>
<div style="display:none">
</div>
<script type="text/javascript" src="https://www.whaleoil.co.nz/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122"></script>
<script type="text/javascript">//<![CDATA[
var wpcf7={"apiSettings":{"root":"https:\/\/www.whaleoil.co.nz\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
//]]></script>
<script type="text/javascript" src="https://www.whaleoil.co.nz/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=1dd9ee2d40f1b4538627c6097f59b3e7"></script>
<script type="text/javascript" src="https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201733"></script>
<script type="text/javascript">//<![CDATA[
var pollsL10n={"ajax_url":"https:\/\/www.whaleoil.co.nz\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
//]]></script>
<script type="text/javascript" src="https://www.whaleoil.co.nz/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7"></script>
<script type="text/javascript" src="https://www.whaleoil.co.nz/wp-includes/js/wp-embed.min.js?ver=1dd9ee2d40f1b4538627c6097f59b3e7"></script>
<script type="text/javascript">//<![CDATA[
var embedVars={"disqusConfig":{"platform":"wordpress@4.8.1","language":""},"disqusIdentifier":"327992 https:\/\/www.whaleoil.co.nz\/?p=327992","disqusShortname":"wobh","disqusTitle":"Photo of the Day","disqusUrl":"https:\/\/www.whaleoil.co.nz\/2017\/08\/photo-of-the-day-1131\/","options":{"manualSync":""},"postId":"327992"};
//]]></script>
<script type="text/javascript" src="https://www.whaleoil.co.nz/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=1dd9ee2d40f1b4538627c6097f59b3e7"></script>
<script type="text/javascript">//<![CDATA[
var countVars={"disqusShortname":"wobh"};
//]]></script>
<script type="text/javascript" src="https://www.whaleoil.co.nz/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=1dd9ee2d40f1b4538627c6097f59b3e7"></script>
<script type="text/javascript" src="https://stats.wp.com/e-201733.js" async defer></script>
<script type="text/javascript">_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:5.2.1',blog:'27994370',post:'327992',tz:'12',srv:'www.whaleoil.co.nz'}]);_stq.push(['clickTrackerInit','27994370','327992']);</script>
<script type="text/javascript">window._taboola=window._taboola||[];_taboola.push({flush:true});</script>
</body>
</html>
